Jump to content

Bienvenue sur les archives de RealTV-News
Le forum est en lecture seule, si vous rencontrez un bug signalez-le nous via le formulaire de contact.

Si vous souhaitez retourner sur RealTV-News.com suivez le lien


MrPous

Si vous avez des soucis de connexion

Recommended Posts

Merci  à ceux   qui ont oeuvré   pour que   s'en aille   ce rectangle  rouge ! :D  Et   merci  Skorpio pour la transmission  des infos ... :merci:   Etonnée  ce matin  que l'accès   soit  devenu   normal ! ;)

Share this post


Link to post
Share on other sites

Il y avait une petite panne de serveur indépendante de notre volonté. Le site était inaccessible une petite demi-heure. J'espère que vous en avez profité pour prendre votre café  et le dessert à votre aise :nanana:

Share this post


Link to post
Share on other sites

les problèmes de connexion (page blanche) à l'entrée ou au changement de page/sujet reviennent régulièrement! Le problème del'éditeur chargé à moitié c.à d. sans boutons de commande réapparait également de temps à autre!

Share this post


Link to post
Share on other sites

Je viens de l'avoir une fois, je ne l'avais plus eu depuis hier. Hier c'était un peu différent ça ne s'ouvrait pas du tout.

On va voir s'il y a quelque chose à faire pour y remédier. L'hébergeur ne sait jamais trop d'où ça provient  :cpas:

Share this post


Link to post
Share on other sites

OK  ....Merci   Skorpio : j'ignorais   qu'on pouvait passer  ici   ( je ne connais pas encore tout le forum ! :D  )  pour  savoir   si d'autres  rencontraient  des difficultés  ?   J'essaierai de m'en souvenir ! :ph34r:

Share this post


Link to post
Share on other sites

Driver Error ce matin, ça faisait longtemps tiens ^_^

Mais cette fois-ci en supprimant les cookies du site .. hop magie ! (Firefox)

Quand je vide le cache de Firefox, je ferme l'onglet du site avant . Si je le laisse ouvert et que j'actualise la page après avoir vidé le cache, ça ne marche pas souvent.

Share this post


Link to post
Share on other sites

F5, vider le cache (naturellement sans onglet ouvert), passé au Ccleaner............... rien n'y fait................ durée de chargement dépassée ou SQL-Database error ou rien du tout (page totalement blanche)! Quand?............ juste la dernière demi-heure!

Share this post


Link to post
Share on other sites

:lut: Je te comprends, je rame depuis des heures et en plus j'avais des vidéos à poster. :colere:

 

Je me demande parfois où je trouve la patience pour ne pas planter l'hébergeur et le site avec.  <_>

Si un jour vous ne me voyez plus c'est que je me suis pendu :roll:

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...