Aller au contenu
RealTV-News

Mister.P

A lire - Problèmes de connexion...

Messages recommandés

:lut: à tous

 

Les membres du forum qui se trouvent hors de France rencontrent des problèmes de connexion pour l'instant. Ne cassez pas votre pc, ne le jetez pas par la fenêtre, le problème proviendrait de l'hébergeur du site. Veuillez nous excuser pour ces désagréments indépendants de notre volonté

 

L'équipe Realtv-News

Partager ce message


Lien à poster
Partager sur d’autres sites

Depuis hier 18h-18H30, impossible de me connecter (de Belgique), parfois j'arrivais à être connectée mais impossible d'entrer dans une rubrique d'un forum et il y avait même blocage complet........et difficile d'en sortir. Idem ce matin, essayé plusieurs fois par pc et tablette.

 

Et oh miracle, maintenant ca semble fonctionner, merci de votre diligence.

 

L'annonce du "dérangement",  à laquelle je n'ai pu accéder que ce matin assez tôt, a sauvé la vie et à mon portable et à ma tablette et donc également grand merci de leur part  à l'équipe du forum !!!   :D :D :D

Partager ce message


Lien à poster
Partager sur d’autres sites

:merci: Super. Je pense que c'est rétabli pour certains mais pas encore pour tous

 

Avec Chrome le bloc pour poster est normal . Je sais écrire en italique, en gras et en couleu:okok: 

:merci: J'ai essayé avec Chrome et c'est Nickel :D  Je sais de nouveau écrire normalement et même faire des copier/coller

 

Avec Firefox mon bloc pour poster est toujours réduit à sa plus simple expression  ^_^

Partager ce message


Lien à poster
Partager sur d’autres sites

yess ca semble bon chez moi aussi j en pouvais plus moi rhoooo  :D  :D  merci merci je vais pouvoir me rattraper  dans les forums  :bisou0kg: Nick et grand merci hier  a MisterP qui m a rassurer avant que je passe le pc par la fenetre  :)  ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

yess ca semble bon chez moi aussi j en pouvais plus moi rhoooo  :D  :D  merci merci je vais pouvoir me rattraper  dans les forums   :bisou0kg: Nick et grand merci hier  a MisterP qui m a rassurer avant que je passe le pc par la fenetre  :)  ;)

On ne jette rien du 3ème étage......... on ne sait jamais qui attends en bas tout juste pour ramasser ton pc!   :D  :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Aujourd'hui, j'ai eu une personne qui a eu des problèmes durant 2 ou 3 heures mais elle m'a fait un message pour dire que c'était rétabli,

Sinon, je n'ai plus de problèmes depuis celui des pages  bloquées par une pub insérée dans les vidéos

Partager ce message


Lien à poster
Partager sur d’autres sites

Aujourd'hui, j'ai eu une personne qui a eu des problèmes durant 2 ou 3 heures mais elle m'a fait un message pour dire que c'était rétabli,

Sinon, je n'ai plus de problèmes depuis celui des pages  bloquées par une pub insérée dans les vidéos

 

Pareil. Pas eu accès au site vers 17h-18h et entre 21h et 22h. Parfois ça va, parfois pas... Bizarre mais gênent.

Partager ce message


Lien à poster
Partager sur d’autres sites

A mon tour de rencontrer des problèmes.

Il va vraiment falloir trouver une solution, voir si l'hébergeur fait encore des travaux de maintenance ou je ne sais quoi.

C'est juste pas possible de devoir actualiser 100 x la page pour l'ouvrir, quand elle veut bien s'ouvrir

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier , j'ai retrouvé ma connexion normale assez vite en relançant mon modem mais c'est quand même franchement embêtant ce truc. Ce serait plus simple à détecter si c'était permanent et pour tout le monde.

Je pense que c'est peut-être l'hébergeur qui fait de la maintenance ou des modifications sur ses serveurs :cpas:

Partager ce message


Lien à poster
Partager sur d’autres sites

Certaines pages contenant un lecteur vidéo sont inaccessibles parce que le lecteur vidéo contient une pub indésirable

En attendant que ça rentre dans l'ordre, je vais utiliser un autre lecteur pour les nouvelles vidéos postées.

Il n'y a aucun logiciel à installer pour visionner les vidéos

Partager ce message


Lien à poster
Partager sur d’autres sites

Hier , j'ai retrouvé ma connexion normale assez vite en relançant mon modem mais c'est quand même franchement embêtant ce truc. Ce serait plus simple à détecter si c'était permanent et pour tout le monde.

Je pense que c'est peut-être l'hébergeur qui fait de la maintenance ou des modifications sur ses serveurs :cpas:

oui hier j ai eu aussi le soucis je pensais que ca venait de chez moi aussi tout relancer ca est revenu après c est surement l hebergeur ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Si vous avez un problème pour accéder à certaines pages du site (contenant des vidéos) avec le navigateur Chrome,  changez de navigateur ou cliquer sur "paramètres avancés " et "continuez  à vos risques et périls"  (c'est sans danger) dans la page d'alerte  :Y:

01-09-2014 13-47-19.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×