Aller au contenu
RealTV-News
Skorpio

[Maintenance] - Nouvelle étape et sujets perdus

Messages recommandés

Bonjour,

 

Comme vous pouvez le remarquer nous avons retrouvé nos caractères normaux.

Par contre la restauration de la base de données s'est faite sur une version du 3 juillet et tout ce qui a été posté depuis est passé à la trappe. Je ne sais pas encore si on pourra tout récupérer avec une nouvelle restauration mais s'il faut en passer par là pour retrouver le forum en état de marche nous n'aurons pas le choix

 

Pous est au boulot pour l'instant mais il vous en dira plus dès que possible

 

Moi je vais reposter des vidéos d'émissions que j'ai gardées en note. N"hésitez pas à faire savoir les noms de celles que vous cherchez :Y:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Comme vous pouvez le remarquer nous avons retrouvé nos caractères normaux.

Par contre la restauration de la base de données s'est faite sur une version du 3 juillet et tout ce qui a été posté depuis est passé à la trappe. Je ne sais pas encore si on pourra tout récupérer avec une nouvelle restauration mais s'il faut en passer par là pour retrouver le forum en état de marche nous n'aurons pas le choix

 

Pous est au boulot pour l'instant mais il vous en dira plus dès que possible

 

Moi je vais reposter des vidéos d'émissions que j'ai gardées en note. N"hésitez pas à faire savoir les noms de celles que vous cherchez :Y:

 

Merci pour l'info, je n'avais vu cette information  :)

j'attends un peu l'info de Pous avant de reposter les messages les plus intéressant

bon we à tous

Partager ce message


Lien à poster
Partager sur d’autres sites

Ils ont dit la semaine passée qu'ils se chargeraient de la mise à jour mais ils n'ont pas dit quand. Pous aura peut-être plus de nouvelles, la semaine passée il était parti se balader à Nimes ou je ne sais où :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Il ne vous a pas échappé que la mise à jour a (enfin) été effectuée. A priori tout semble fonctionner :okok: Le top des derniers sujets créés, la liste des connectés et d'autres choses devraient revenir  sous peu.

Si vous avez un souci ou une question, n'hésitez pas ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors je ne sais pas si c'est moi mais au début avant de taper sur connexion, j'ai tapé sur "inscrire" et reçu un message pour dire que les "paramètres captcha sont invalides". Je suis inscrite, c'est pas un soucis mais si les nouveaux veulent s'inscrire ici, ça peut poser soucis  

Partager ce message


Lien à poster
Partager sur d’autres sites

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×